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1. UVOD 

1.1. Odgovor na stres  

Homeostaza je pojam koji označava održavanje unutarnje ravnoteže organizma, a 

narušavanjem te ravnoteže vanjskim ili unutarnjim stresorima organizam se prilagođava 

odgovorom na stres. Iako ima negativnu konotaciju, stanje stresa povećava preživljenje 

pojedinca (1). Aktivira se zamršeni repertoar fizioloških i bihevioralnih odgovora kojima je cilj 

održavanje ravnoteže unatoč fiziološkim izazovima (2). Ti su odgovori obično prolazni i 

nazivamo ih akutnim stresom, a prepoznajemo ih kroz bihevioralne odgovore tzv. „borba ili 

bijeg“ u muškaraca i „briga za potomstvo i povezivanje“ u žena (3). Međutim, kad se kronično 

potiče, odgovor na stres može postati neprikladan te se manifestirati kao širok spektar bolesti 

(2). Stres se još naziva općim sindromom prilagodbe i dijeli se u tri faze: alarmirajuća faza, faza 

otpora te faza iscrpljenja (4).  

U prvoj fazi na poticaj hipotalamusa dolazi do oslobađanja glukokortikoida iz hipofize, 

zatim adrenalina i kortizola iz nadbubrežne žlijezde. Puls se povećava, raste krvni tlak i podiže 

se razina glukoze u krvi. Fiziološke promjene kojima upravlja simpatikus pripremaju 

organizam na odgovor na stres. Akutni stres, prva je faza općeg sindroma prilagodbe i 

prelaskom u drugu fazu, fazu otpora, stres poprima kronični karakter. Tijekom faze otpora 

parasimpatikus nastoji vratiti fiziološke funkcije na normalne razine, odnosno spustiti puls, 

krvni tlak i koncentraciju glukoze u krvi na standardne vrijednosti. Međutim, ukoliko stresna 

situacija potraje, hormoni stresa nastavljaju se izlučivati i tijelo ostaje u stanju pripravnosti. 

Tada tijelo prelazi u završnu fazu općeg sindroma prilagodbe, fazu iscrpljenosti. Tada tijelo 

postaje iscrpljeno od stalnih stresnih podražaja i gubi mogućnost učinkovitog odupiranja 

stresorima (3 – 5 ). 

Stres, osim prema trajnosti, možemo razlikovati prema izvoru, a za ovaj rad najvažniji su 

fizički i psihološki stres. Fizičkim stresom smatra se izloženost boli, buci, hladnoći ili vrućini, 

dok strah, frustraciju, brigu, preopterećenost informacijama i tjeskobu smatramo psihološkim 

stresom (6).  

1.2. Os hipotalamus-hipofiza-nadbubrežna žlijezda  

Os hipotalamus-hipofiza-nadbubrežna žlijezda (engl. hypothalamic-pituitary-adrenal axis, 

HPA) i simpatički živčani sustav čine glavne izvršne krakove stresnog sustava. Glukokortikoidi 

i kateholamini glavni su hormoni HPA osi (3). Hipotalamus, na poticaj stresora, luči 
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kortikotropin-oslobađajući hormon. Kortikotropin-oslobađajući hormon vezanjem na svoj 

receptor u hipofizi potiče otpuštanje adrenokortikotropnog hormona u krvotok. Ciljno mjesto 

djelovanja adrenokortikotropina jest kora nadbubrežne žlijezde, a njegova je funkcija pokrenuti 

izlučivanje mineralokortikoida i glukokortikoida. Predstavnik glukokortikoida je kortizol u 

ljudi te kortikosteron u glodavaca (7, 8).  

U normalnim uvjetima bez stresa, HPA os izvršava svoju primarnu funkciju slijedeći 

cirkadijani ritam. Kod ljudi se kortizol tijekom dana luči pulsno, a njegova je najveća 

koncentracija netom prije buđenja, dok se navečer očekuje najmanja koncentracija (9). Ujutro 

se postižu visoke razine hormona koje „bude“ organizam i pripremaju ga na cjelokupnu dnevnu 

aktivnost, dok se kasnije mehanizmom povratne sprege ta razina smanjuje (10). S obzirom da 

su štakori noćne životinje, njihov cirkadijani ritam izgleda drukčije od ljudskog. Kortikosteron 

u štakora, kao analog ljudskom kortizolu, postiže svoju vršnu vrijednost u sumrak, a ne ujutro. 

Poput reakcije na stres općenito, kortizol (ili kortikosteron) je namijenjen trenutnom poticanju 

kataboličke aktivnosti. Stimulira oslobađanje glukoze i glukoneogenezu, pojačava rad srca, 

podiže krvni tlak i ubrzava disanje. Istodobno potiskuje anaboličke procese poput imunoloških 

funkcija, reprodukcije, probave i rasta (8, 11). 

Kortizol svoje djelovanje postiže vezanjem za unutarstanične glukokortikoidne receptore 

(GR) koji se nalaze u većini tkiva, pa tako i u masnom tkivu (12, 13).  

 1.3. Glukokortikoidni receptori 

Svi steroidni receptori dijele jednaku strukturu. Sastoje se od N-terminalne regulacijske 

domene, DNA vežuće domene, C-terminalne ligand vežuće domene te domene koja povezuje 

prethodne dvije. Steroidni hormoni svoje djelovanje postižu vezanjem za glukokortikoidne i 

mineralokortikoidne receptore (MR) lokalizirane u citosolu (14). Vezanjem hormona za C-

terminalnu domenu receptora stvara se aktivirani kompleks koji se iz citosola prenosi u jezgru 

stanice, zatim potiče ili inhibira izražaj gena, ovisno o veznim mjestima receptora na ciljnim 

genima ili interakciji s drugim jezgrenim čimbenicima (15).  

MR ima vrlo visok afinitet za glukokortikoide te se njegova funkcija ističe u slučaju niskih, 

odnosno bazalnih razina cirkulirajućih hormona. Za razliku od njega, GR stvara aktivirani 

kompleks pri visokim razinama hormona što je karakteristično za stanje stresa. Ukoliko se 

poveća koncentracija glukokortikoida neće doći do povećanja signalizacije 

mineralnokortikoidnim receptorom dok se signalizacija preko glukokortikoidnog receptora 
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povećava s povećanjem koncentracije glukokortikoida, što bi značilo da je signalizacija 

mineralokortikoidnim receptorom regulirana količinom receptora, a ona glukokortikoidnim 

receptorom regulirana je koncentracijom hormona (16). 

1.4. Dugoročne posljedice kroničnog stresa  

Glukokortikoidi, s kortizolom kao predstavnikom, snažno utječu na ukupni metabolizam 

tijela potičući primarno kataboličke učinke u svrhu iskorištavanja svih raspoloživih energetskih 

resursa u stresnim situacijama. Kako bi se organizam uspješno borio protiv stresa, potrebna mu 

je lako i brzo dostupna energija. Glukokortikoidi, povećanjem jetrene glukoneogeneze i 

indukcijom lipolize podižu razinu glukoze u krvi, uzrokuju razgradnju proteina na njihove 

osnovne jedinice, aminokiseline, koje služe kao dodatni supstrat za oksidativne puteve. Kortizol 

pojačava rad srca, povećava krvni tlak i ubrzava disanje. Istodobno, potiskuje anaboličke 

procese, poput imunoloških funkcija, reprodukcije, probave i rasta (2). Glukokortikoidi također 

reguliraju više koraka u procesu adipogeneze. U kombinaciji s inzulinom, glukokortikoidi 

povećavaju izražaj različitih gena koji sudjeluju u nakupljanju masti, ali isto tako mogu 

poboljšati ili oslabiti djelovanje inzulina i regulirati lipolizu. Stoga, glukokortikoidi ne djeluju 

isključivo u korist pohranjivanja masti nego njihov učinak ovisi o fiziološkom kontekstu (17, 

18). 

Unatoč tome što su početne faze reakcije na stres namijenjene preživljavanju, kronično 

izlaganje stresu dovodi do pretjeranog izlučivanja kortizola iz kore nadbubrežne žlijezde te 

kompenzacijski mehanizmi poput negativne povratne sprege kojima se ta razina hormona treba 

smanjiti postaju nedostatni, uzrokujući daljnje abnormalnosti HPA osi (8). Hiperaktivnost HPA 

osi može dovesti do smanjenja mišićne i koštane mase, povećanja visceralnog adipoziteta te 

inzulinske rezistencije. Ljude koji boluju od Cushingovog sindroma, endogenog 

hiperkortizolizma, obilježava visceralna pretilost uz mršave okrajine (19). Kortikotropin-

oslobađajući hormon i kortizol utječu na oslobađanje inzulina i regulaciju glukoze. Kortizol 

povećava razinu inzulina, a istodobno povećanje kortizola i inzulina potiče visceralno taloženje 

masti. Višak masnog tkiva djeluje kao stimulans HPA osi pa se javlja stanje u kojemu kronični 

stres uzrokuje nakupljanje masnog tkiva, zatim adipokini iz masnog tkiva iznova stimuliraju 

odgovor na stres preko HPA osi i time dolazi do začaranog kruga čija je posljedica daljnje 

nakupljanje masti (17).  

Glukokortikoidi imaju snažne učinke na adipogenezu i endokrine funkcije masnog tkiva 

stoga ne čudi da kronični višak glukokortikoida potiče akumulaciju masnog tkiva i doprinosi 
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metaboličkim poremećajima. Iako nije u potpunosti razjašnjeno zašto glukokortikoidi tako 

snažno djeluju na abdominalni dio tijela, pretpostavlja se da veliku ulogu igra visok izražaj 

glukokortikoidnog receptora u visceralnim adipocitima. Također, MR koji posreduje nekoliko 

djelovanja glukokortikoida izražen je u masnom tkivu (2, 7). Iz evolucijske perspektive, 

preživljavanju u uvjetima kroničnog stresa doprinosi aktivacija mehanizama koji pogoduju 

nakupljanju visceralne masnoće. Stalna aktivacija stresnog odgovora može se protumačiti kao 

život u stalnoj nesigurnosti zbog čega je poželjno skladištiti visceralnu masnoću koja je lako 

dostupna kako bi osigurala potrebnu energiju za mozak i mišiće. Kronični i akutni stresori 

razlikuju se u ljudi i glodavaca stoga je teško eksperimentalno dokazati tu ideju na pokusnim 

životinjama (17).  

Sve tjelesne funkcije koje nisu nužne za trenutno preživljavanje jedinke, poput rasta i 

reprodukcije, bivaju inhibirane kako bi se sva energija uložila u borbu protiv stresora. 

Kortikotropin-oslobađajući hormon i kortizol koče oslobađanje hormona rasta, tireotropin-

oslobađajućeg hormona, tireotropnog hormona i gonadotropin-oslobađajućeg hormona koji su 

potrebni za proizvodnju anaboličkih steroidnih hormona. Nedostatak gonadotropin-

oslobađajućeg hormona uzrokuje kasni pubertet, izostanak ovulacije i spontani pobačaj kod 

žena te smanjenu razinu testosterona i oslabljenu spermatogenezu kod muškaraca. Za rast i 

reprodukciju neophodni su hormoni štitnjače trijodtironin i tiroksin čije je izlučivanje smanjeno 

zbog nedostatka tireotropin-oslobađajućeg hormona i tireotropnog hormona (8, 20). 

1.5. Masno tkivo i odgovor na stres 

Masno tkivo je vrsta vezivnog tkiva te čini najveći endokrini organ u ljudi. Hormoni koje 

izlučuje – adipokini − djeluju na homeostazu glukoze, imunološki sustav, hematopoezu, 

reproduktivnu funkciju te proizvodnju steroida. Razlikujemo bijelo, smeđe i bež masno tkivo, 

a adipociti su njihova osnovna komponenta (20).  

Bijelo masno tkivo služi kao dugoročno energetsko skladište i od velike je važnosti u doba 

gladovanja. Što je veća količina masti, to je veća šansa za preživljavanje pojedinca tijekom 

prehrambene insuficijencije. Osim što pohranjuje energiju u obliku masti, bijelo masno tkivo 

nudi toplinsku izolaciju i zaštitu od mehaničkih trauma (21). Neki od adipokina su leptin, 

adiponektin i grelin, a njihova uloga se očituje u regulaciji niza fizioloških funkcija poput 

metabolizma glukoze i lipida, koagulacije krvi, krvnog tlaka, modulacije steroidnih hormona te 

reprodukcije (22).  
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Adipociti čine oko 50 % stanica masnog tkiva. U ostalih 50 % ubrajamo vaskularne 

elemente, preadipocite, makrofage, mastocite, fibroblaste, živčane stanice i mezenhimske 

stanice nepoznatih funkcija. Adipociti bijelog masnog tkiva kuglaste su stanice promjera koji 

može varirati od 20 μm do 160 μm, ovisno o smještaju u tijelu i količini pohranjene masti. Veći 

dio citoplazme zauzima jedna velika vakuola ispunjena lipidima dok su ostali stanični organeli 

pogurani uz sam rub stanice što pod svjetlosnim mikroskopom daje karakterističan izgled 

prstena pečatnjaka (23). 

Smeđe masno tkivo zastupljenije je u dojenačkoj dobi dok ga kod odraslih pronalazimo u 

mnogo manjoj količini. Njegova osnovna uloga je održavanje tjelesne temperature što je od 

iznimne važnosti kod dojenčadi jer su osjetljivija na hladnoću. Velika količina mitohondrija 

omogućuje sagorijevanje lipida i proizvodnju topline, istovremeno dajući karakterističnu 

smeđu boju smeđeg masnog tkiva (24). Oblik smeđih adipocita je poligonalni ili elipsoidni, a 

njihova je veličina od 15 μm do 50 μm. Za razliku od bijelih adipocita koji su unilokularni, 

smeđi adipociti su multilokularni i sadrže brojne male vakuole ispunjene lipidima. Smeđe 

masno tkivo također je endokrini organ koji proizvodi i izlučuje mnoge autokrine, parakrine i 

endokrine čimbenike (23). 

Bež adipociti imaju slična obilježja kao smeđi adipociti. Multilokularni su i bogati 

mitohondrijima. Za razliku od bijelog i smeđeg masnog tkiva koje je donekle pravilno 

smješteno, bež adipociti nalaze se unutar bijelog masnog tkiva, a nastaju pod utjecajem 

kronične hladnoće ili vježbanja (25). Poput bijelih adipocita služe kao rezervoar energije, a 

poput smeđih adipocita zaduženi su za termogenezu (24). 

Raspodjela masnog tkiva kod ljudi i glodavaca vrši se na dvije tjelesne razine: supkutanoj i 

visceralnoj. Ljudi, kao i glodavci, imaju dva glavna supkutana skladišta. Kod ljudi se oni nalaze 

u trbušnoj i gluteofemoralnoj regiji, dok kod glodavaca razlikujemo prednja i stražnja 

supkutana skladišta. Detaljnije podjele skladišta prikazane su na slikama 1 i 2 (20, 26). U ovom 

radu najveći je fokus na prednje supkutano interskapularno skladište, a u njemu se nalazi smeđe 

masno tkivo. Supkutano masno tkivo kod ljudi nastavlja se na dermalno masno tkivo, a glodavci 

ta dva masna sloja odjeljuju tankim mišićnim slojem. Glavna visceralna skladišta usko su 

povezana s unutrašnjim organima. Za ovaj rad najvažnije visceralno skladište je mezenterično, 

pronalazimo ga kod ljudi i glodavaca, a sastoji se od bijelog masnog tkiva. Ostala visceralna 

skladišta prikazana su na slikama 1 i 2 (23). Glodavci poput štakora i miševa česti su animalni 

modeli za istraživanja primjenjiva na ljudima zbog fiziologije slične ljudima. Unatoč tome 
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pojavljuju se značajne razlike povezane sa taloženjem i funkcijom masti i stoga je nužan oprez 

pri izravnom uspoređivanju ljudi i glodavaca u smislu masnog tkiva i pridruženih bolesti (23, 

26). 

 

Slika 1. Shematski prikaz masnih skladišta kod glodavaca (slika je preuzeta i prilagođena prema 

Chusyd, 2016) (26). 

 

Slika 2. Shematski prikaz masnih skladišta kod ljudi. Bijelo masno tkivo nalazi se u 

supkutanom masnom tkivu abdominalno (a), gluteofemoralno (g) i intramuskularno (h). Bijelo 

masno tkivo također se nalazi u visceralnom masnom tkivu omentalno (b), mezenterično (c), 

retroperitonealno (d), gonadalno (e) i perikardijalno (f). Smeđe masno tkivo nalazi se 

supraklavikularno (i) i u subskapularnom području (j). Slika je preuzeta i prilagođena prema 

Chusyd, 2016 (26). 
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Treba naglasiti da jasne anatomske granice između bijelog i smeđeg masnog tkiva ne 

postoje, često se jedna vrsta masnog tkiva može pronaći unutar drugoga. Relativna količina 

dviju vrsta masnog tkiva ovisi o dobi, spolu, okolišnim i metaboličkim uvjetima. Također, 

raspodjela masnog tkiva je promjenjiva, a adipociti imaju sposobnost reverzibilne 

transdiferencijacije, odnosno prelaska iz jedne u drugu vrstu masnih stanica (23, 24). Bijeli 

adipociti nakupljanjem masti rastu veličinom (hipertrofija) dok ne dosegnu svoj maksimalni 

volumen, tzv. „kritičnu veličinu stanice“. Nakon toga se pokreće diferencijacija preadipocita 

čime nastaju novi adipociti (hiperplazija). Kritična veličina stanice genetski je određena i 

različita je za svako skladište. Volumen adipocita može se smanjivati i rasti, dok njihov broj 

može ostati isti do kraja života ili rasti, ali se ne može smanjiti (14, 20). 

1.6. Dobno specifični odgovor na stres 

Visceralna pretilost, ali i nedostatak tjelesnog masnog tkiva imaju značajan negativan 

utjecaj na nekoliko aspekata reprodukcije, uključujući plodnost i optimalno održavanje 

trudnoće stoga je važno održati količinu masnog tkiva na normalnoj razini. Tijekom evolucije 

većina fizioloških sustava prilagodila se da optimalno služi dva osnovna cilja, a to su 

preživljavanje jedinke i opstanak vrste. Može se reći da je preživljavanje jedinke moguće 

zahvaljujući odgovoru na stres, ali iz istog razloga opstanak vrste može biti kompromitiran. Za 

opstanak vrste važna je sposobnost ženke za reprodukciju i brigu o potomstvu koja mora ostati 

očuvana i u stanju stresa (11, 27). 

Pokazalo se da ženke glodavaca različito reagiraju na stres ovisno o fazi spolnog ciklusa u 

kojoj se nalaze. Potrebno je uzeti u obzir fluktuacije razine estrogena i progesterona 

karakteristične za svaku menstrualnu fazu (1). Estrogen povećava reaktivnost HPA osi, dok 

progesteron djeluje kao antagonist glukokortikoida vežući se na GR (28).  

Stres utječe na oba spola, ali njegove manifestacije se razlikuju kako kod glodavaca tako i 

u ljudi. Muškarci izloženi kroničnom stresu osjetljiviji su na negativne metaboličke posljedice 

izazvane glukokortikoidima, poput visceralne pretilosti i metaboličkog sindroma, ali su razvili 

sustav prilagodbe koji ih štiti od manifestacije depresije i tjeskobe koja bi ih mogla učiniti 

podložnima agresiji unutar vrste. Suprotno muškarcima, žene su podložnije poremećajima u 

afektivnom ponašanju poput depresije i anksioznosti. S druge strane, one su razvile imunološki 

i metabolički sustav otporan na promjene izazvane stresom kako bi mogle svladati energetske 

troškove trudnoće i odgoja (11, 28). 
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Odgovor na stres mijenja se ovisno o starosnoj dobi. Opažene su razlike između mladih i 

starih miševa izloženih kroničnom stresu. Reakcije mladih miševa bile su smanjena anksioznost 

i poboljšane kognitivne funkcije, dok je odgovor starih miševa bio gubitak kilograma, 

poremećaj kretanja i oštećenje kognitivne funkcije (29). Istraživanje na štakorima pokazalo je 

da starije ženke održavaju višu bazalnu razinu kortikosterona nakon izlaganja stresu nego mlade 

ženke, te da postoji određeno kašnjenje u prekidu izlučivanja hormona (30). Odgovor na stres 

je pojačan dok je mehanizam povratne sprege narušen. Kao i kod miševa, stare jedinke doživjele 

su gubitak tjelesne mase (31). Količina i raspodjela masnog tkiva također doživljava promjene 

vezane za starosnu dob. Iako se ukupna tjelesna masnoća u starosti može smanjiti, postotak 

tjelesne masnoće može ostati konstantan ili se čak povećati. Razlog tome je što starenjem 

također dolazi do gubitka tjelesne težine i mišićnog tkiva, a masno tkivo iz masnih skladišta 

prelazi u koštanu srž, mišiće, jetru i druga tkiva. Volumen adipocita mijenja se tijekom života, 

a broj adipocita može ostati stalan ili rasti. Veličina masnih skladišta svoj vrhunac doseže u 

srednjoj ili ranijoj starijoj dobi te opada u starijoj dobi. Gubitak masti posebno se očituje u 

supkutanom skladištu dok u visceralnom nije toliko naglašen (32). 

1.7. Utjecaj ženskih spolnih hormona na masno tkivo 

Estrogen nastaje djelovanjem aromataze, povećava proliferaciju preadipocita i uvjetuje 

veličinu zrelih adipocita. Glukokortikoidi kao glavni stresni hormoni povećavaju aktivnost 

aromataze u ženskim, a smanjuju u muškim supkutanim preadipocitima. Isto tako povećavaju 

aktivnost aromataze u visceralnim preadipocitima, ponajviše kod žena nakon ulaska u 

menopauzu i muškaraca. To objašnjava zašto žene nakupljaju supkutano, a muškarci visceralno 

masno tkivo (33). Postoji još jedan mehanizam koji objašnjava takvu raspodjelu masti u 

muškaraca i žena. Muški spolni hormoni potiču visceralnu pretilost smanjenjem izražaja 

hormon-osjetljive lipaze koja se nalazi u adipocitima i metabolizira pohranjenu masnoću, 

istovremeno pojačavajući djelovanje lipoprotein lipaze koja se nalazi izvan adipocita i zadužena 

je za transport i preradu triglicerida u krvotoku (13). S druge strane, estrogen u nekoj mjeri 

sprječava nakupljanje visceralne masti smanjenjem transkripcije gena lipoprotein lipaze ili 

modulacijom posttranskripcije (20, 34).  

Leptin je hormon koji primarno nastaje u masnom tkivu, osobito supkutanom, te su njegove 

koncentracije proporcionalne količini masnog tkiva. Porast njegove koncentracije u krvi 

signalizira hipotalamusu sitost i dostatne energetske zalihe. U pretilosti se javlja rezistencija na 

leptin stoga centri za sitost u hipotalamusu unatoč velikoj količini masnog tkiva i leptina ne 
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reagiraju na informaciju o sitosti. Drugim riječima, središnji živčani sustav gladuje dok je 

periferija tijela u stanju pretilosti. U slučaju kada i periferija tijela gladuje, odnosno kod 

pothranjenosti, razine leptina u krvi su niske i hipotalamus prima informaciju o nedostatku 

hrane i energije (20, 35). Tada organizam nije spreman za reprodukciju. Leptin stimulira 

izlučivanje gonadotropina, a njegovim nedostatkom smanjuje se i izlučivanje gonadotropina 

koji su kod žena zaduženi za menstrualni ciklus. U uvjetima normalne tjelesne težine i 

reproduktivnog zdravlja, estrogen dodatno potiče proizvodnju leptina kod žena i povećava 

osjetljivost na leptin (20, 34). Ovariektomijom štakora smanjuje se razina leptina i povećava 

tjelesna masa, dok je dodatkom estrogena takav učinak poništen. Može se primijetiti da se ista 

stvar događa i ženama u postmenopauzi. Nedostatkom estrogena mijenja se konstitucija tijela 

zbog debljanja i preraspodjele masti iz supkutanog u visceralno skladište (36). 

 1.8. Mitohondriji u masnom tkivu 

Mitohondriji su dinamični citoplazmatski organeli koji obavljaju mnogo različitih 

metaboličkih funkcija. Uz najvažniju ulogu, sintezu adenozin trifosfata, mitohondriji su 

uključeni u 𝛽-oksidaciju, razgradnju razgranatih aminokiselina, Krebsov ciklus te 

dekarboksilaciju piruvata (37). Građeni su od dvije membrane, vanjske i unutrašnje, 

intermembranskog prostora, kristi te matriksa. Osim što su izvor stanične energije, mitohondriji 

su zaduženi za termogenezu mehanizmom koji se naziva „curenje protona“. Protoni curenjem 

iz intermembranskog prostora u matriks smanjuju membranski potencijal stoga se umjesto 

energije stvara toplina. U tom procesu važnu ulogu igra mitohondrijski razvezujući protein 1 

(engl. uncoupling protein 1, UCP1) koji povećava vodljivost unutrašnje mitohondrijske 

membrane i na taj način pospješuje generiranje topline umjesto proizvodnje adenozin trifosfata 

(38, 39). 

Bijelo, smeđe i bež masno tkivo razlikuju se po količini i građi mitohondrija te izražaju 

UCP1 pa se tako razlikuju i njihove metaboličke funkcije. Bijelo masno tkivo kao primarno 

energetsko skladište sadrži mali broj mitohondrija poguranih uz sam rub stanice dok mast 

zauzima većinski dio, a izražaj UCP1 je nezamjetan (39). Broj mitohondrija u smeđem masnom 

tkivu drastično je veći nego u bijelome, što odgovara termogenetskoj ulozi smeđeg masnog 

tkiva (40). Ti mitohondriji, osim brojnošću, dominiraju i veličinom te sadrže više krista što 

znači da su metabolički aktivniji. U bež masnom tkivu broj mitohondrija i izražaj UCP1 

pozitivno koreliraju s izlaganjem hladnoći u skladu s njihovom funkcijom, adaptivnom 

termogenezom (38). 
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Izlaganje hladnoći jedan je od korištenih stresora u protokolu kroničnog stresa ovog rada. 

Za adekvatnu adaptaciju na takve hladne uvjete potrebni su funkcionalni mitohondriji koji će 

obavljati termogenezu. Utvrđeno je da isključivo sinteza novih mitohondrija nije dostatna za 

termogenu adaptaciju jer se kao posljedica termogeneze javljaju oštećenja i fragmentacije 

mitohondrija. Mitofagija (autofagija mitohondrija) je proces samorazgradnje i recikliranja 

vlastitih strukturnih dijelova gdje se degradiraju istrošeni i čuvaju funkcionalni dijelovi 

organela (41). S obzirom da je UCP1 jedini protein koji posreduje termogenezu u smeđem 

masnom tkivu, smatra se da indukcija mitofagije izazvane hladnoćom ovisi upravo o njemu. 

Aktivacija UCP1 dovodi do pojačanog zagrijavanja te iziskuje velike količine kisika što dovodi 

do hipoksije u smeđim adipocitima. U duljim hipoksičnim uvjetima mitofagija služi kao 

metabolički odgovor za sprječavanje stanične smrti. Iako je naglašena važnost mitofagije, za 

optimalan rad mitohondrija potrebna je ravnoteža mitofagije i sinteze (42). 

Glukokortikoidi kao glavni činitelji HPA osi inhibiraju izražaj i aktivnost UCP1 u smeđim 

adipocitima. Primjena kortikosterona u štakora smanjuje termogenetsku aktivnost uz 

istovremeno povećanje lipida u smeđem masnom tkivu te tako narušava njegovu funkciju (43). 

Starenje je također važan čimbenik koji utječe na mitohondrije. Aktivnost proteina koji su 

izraženi u mitohondrijima, UCP1, opada tijekom starenja što dovodi do smanjene termogeneze. 

Drugi razlog disfunkcije mitohondrija može biti nakupljanje mutacija mitohondrijske DNA i 

smanjenje biogeneze (44). Paralelno sa smanjenjem sadržaja i funkcije mitohondrija, javlja se 

„izbjeljivanje“ smeđeg masnog tkiva gdje masne kapljice zauzimaju prostor umjesto 

mitohondrija te boja adipocita prelazi iz karakteristične smeđe u bijelu (45).  

1.9. Kolagen u masnom tkivu 

Izvanstanični matriks masnog tkiva sadrži proteine koji reguliraju mehanička svojstva, 

adipogenezu i rast lipidnih kapljica. Najvažniji protein je kolagen, a razlikujemo više tipova od 

kojih je najvažniji kolagen tipa VI koji kao gradivna komponenta međustanične tvari masnog 

tkiva utječe na fleksibilnost i krutost adipocita. U normalnim uvjetima masno tkivo smatra se 

vezivom male gustoće i visoke plastičnosti (46). U stanju pretilosti te se karakteristike mogu 

promijeniti povećanjem sadržaja kolagena pa stanice postaju krute i nesposobne širiti se kako 

bi prihvatile trigliceride koje je potrebno uskladištiti. Čini se kao da je to mehanizam kojim se 

adipociti suprotstavljaju prekomjernom širenju, ali i taj mehanizam ima svoje nesavršenosti. U 

situaciji gdje adipocit pokušava zaprimiti veće količine triglicerida, a rigidnost adipocita to 

onemogućava, stvara se pritisak na staničnu membranu što može uzrokovati nekrozu stanica 
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čime se pokreće upalni proces (47). No, unatoč općem mišljenju da pretilost nužno za posljedicu 

ima upalu masnog tkiva i inzulinsku rezistenciju, istraživanje na miševima pokazalo je da pretili 

miševi kojima nedostaje gen za kolagen VI alfa 3, tzv. COL6A3, imaju bolji metabolički fenotip 

i osjetljiviji su na inzulin u usporedbi s miševima divljeg tipa. C-terminalna domena 

odcijepljena od COL6A3 proteina potiče fibrozu masnog tkiva i upalu. Dakle, pretilost sama 

po sebi nije rizičan čimbenik za metaboličke bolesti nego je to povećani izražaj kolagena (48, 

49).  

Smatra se da postoje najmanje tri posljedice povećanog izražaja kolagena VI u ljudskoj 

pretilosti, a to su: 1. pohrana masti u visceralnom skladištu zbog ograničenja skladištenja u 

supkutanom skladištu, 2. upala zbog hipoksije masnog tkiva, i 3. izravno povećanje upale 

masnog tkiva. Zanimljivo je da žene imaju manji izražaj COL6A3 nego muškarci neovisno o 

indeksu tjelesne mase što dodatno objašnjava zašto su žene metabolički otpornije na bolest (49).  
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2. HIPOTEZA 

Mlade ženke, za razliku od starih ženki, nakon izlaganja kroničnom stresu održat će stalni 

volumen masnih stanica.  
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3. CILJEVI 

Ciljevi istraživanja su: 

1. Usporediti volumen masnih stanica u bijelom masnom tkivu kontrolne skupine i skupine 

izložene stresu 6 odnosno 14,5 mjeseci starih ženki. 

2. Usporediti količinu mitohondrija u smeđem masnom tkivu kontrolne skupine i skupine 

izložene stresu 6 odnosno 14,5 mjeseci starih ženki. 

3. Usporediti količinu lipidnih kapljica u smeđem masnom tkivu kontrolne skupine i 

skupine izložene stresu 6 odnosno 14,5 mjeseci starih ženki. 

4. Usporediti količinu kolagena u bijelom i smeđem masnom tkivu kontrolne skupine i 

skupine izložene stresu 6 odnosno 14,5 mjeseci starih ženki. 
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4. MATERIJALI I METODE 

4.1. Ustroj studije 

Studija je ustrojena kao studija parova. Životinje su podijeljene u dvije starosne skupine, 

a u svakoj skupini dodatno razlikujemo životinje izložene kroničnom stresu te kontrolnu 

skupinu životinja koja je izložena lažnom (sham) stresu. 

4.2. Pokusne životinje 

Istraživanje je provedeno na arhivi tkiva iz projekta Hrvatske zaklade za znanost 

(Patofiziološke posljedice promjena sastava lipidnih splavi, IP-2014-09-2324, voditeljice 

Marije Heffer) koje je prikupljeno u suradnji s RECOOP HST organizacijom (Cedars-Sinai 

Medical Center’s International Research and Innovation in Medicine Program and the 

Association for Regional Cooperation in the Fields of Health, Science and Technology Young 

Scientists Research Grants: RECOOP # 001 BMYS RG Balog, “Impact of acute and chronic 

stress on cardiovascular diseases”). Dio studije je financiran institucijskim projektom (Lipidni 

profil metaboličkog stresa, IP9-2019, voditeljice Marije Heffer). Provođenje studije na mladim 

životinjama odobreno je od strane Etičkog povjerenstva Medicinskog fakulteta Osijek te 

nadležnog Ministarstva poljoprivrede Republike Hrvatske (klasa: 602-04/14-08/06, broj: 2158- 

61-07-14-118). Studija na starim životinjama, odobrena je od strane etičkog povjerenstva iz 

Mađarske (broj: CSI/01/3796-7/2015). Za ovaj dio istraživanja zatraženo je dodatno etičko 

odobrenje od Etičkog povjerenstva Medicinskog fakulteta Osijek koje je pozitivno riješeno 

(klasa: 602-04/20-08/07, broj: 2158-61-07-20-42). 

U izvornu studiju uključeno je ukupno 80 životinja: 20 mladih i 20 starih ženki, te 20 

mladih i 20 starih mužjaka. Tijekom eksperimenta uginula je jedna mlada ženka izložena 

kroničnom stresu (48). Ovo istraživanje obuhvaća masna tkiva 39 ženki Sprague Dawley 

štakora podijeljenih u 4 skupine: 1. kontrolna skupina mladih ženki (Mlade ženke K), 2. skupina 

mladih ženki izloženih stresu (Mlade ženke ST), 3. kontrolna skupina starih ženki (Stare ženke 

K), 4. skupina starih ženki izloženih stresu (Stare ženke ST). Mlade ženke u studiju su ušle s 

3,5 mjeseci starosti, a stare ženke s 12 mjeseci. Eksperimentalni dio trajao je 10 tjedana. 

Protokol je organiziran u 3 ciklusa po 10 dana sa stankom od 2 tjedna između ciklusa kao što 

je prikazano na slikama 3 i 4. Stresirane skupine bile su izložene kroničnom stresu, a kontrolne 

skupine lažnom stresu. 
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Slika 3. Shematski prikaz protokola za stresirane (iznad) i kontrolne (ispod) skupine štakora. 

Kontrolna skupina izložena je lažnom (sham) stresu koji podrazumijeva boravak u istom 

okolišu u kojem boravi skupina životinja izložena stresu, ali stresori su izostavljeni. Tom 

metodom je stresni učinak okoliša i rukovanja s životinjama jednak kod kontrolne skupine i 

skupine životinja izloženih stresu. Korišteni stresori nabrojani su u tablici 1 i djeluju na 

organizam na fizičkoj i psihološkoj razini. Mlade ženke bile su izlagane kroničnom stresu do 

navršenih 5,5 mjeseci starosti, a stare ženke do 14 mjeseci starosti. Cilj studije je detekcija 

dugotrajnih i nepovratnih posljedica na organizam pa je od zadnjeg izlaganja stresu do 

žrtvovanja bio predviđen period oporavka od 14 dana. 

Tablica 1. Popis korištenih stresora u protokolu kroničnog stresa. Pribavljeno iz (50) uz 

dozvolu autora. 

Br. Stresor 

1 Izlaganje svjetlu tijekom noći (12 sati) 

2 Boravak kaveza sa štakorima na laboratorijskoj tresilici tijekom 40 minuta 

3 Izlaganje zvukovima alarma mobilnog uređaja preko noći (12 sati) 

4 Prisilno plivanje štakora u hladnoj vodi (12 do 14 ˚C) u trajanju od 3 minute 

5 Imobilizacija štakora u metalnim tuljcima 

6 Izlaganje hladnoći (4 do 8 ˚C) tijekom jednog sata 

7 Test tolerancije na glukozu (TTG) 

8 Test tolerancije na inzulin (TTI) 

9 Gladovanje prije testova tolerancije na inzulin (3 do 4 sata prije testa) i 

glukozu (12 do 14 sati prije testa) 
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4.3. Metode 

4.3.1. Fiksacija, uklapanje i rezanje tkiva 

Životinje su žrtvovane u dobi od 6 mjeseci, odnosno 14,5 mjeseci kada su prikupljena tkiva. 

Žrtvovanje je izvršilo osoblje verificirano za rad s životinjama. Prikupljeno tkivo fiksirano je u 

10 %-tnom puferiranom formalinu kroz 24 h na + 4 °C. Nakon toga uslijedila je priprema tkiva 

za uklapanje u parafin te samo uklapanje. 

1. dan: tkivo je preko noći inkubirano u 1 × PBS-u (engl. Phosphate-buffered saline).  

2. dan: tkivo je inkubirano na tresilici pri sobnoj temperaturi u sljedećim otopinama, 

redom:  

a) destilirana voda – 30 min;  

b) 25 % - tni etanol – 1 h; 

c) 50 % - tni etanol – 1 h; 

d) 70 % - tni etanol – 1 h; 

e) svježi 70 % - tni etanol - preko noći. 

3. dan: tkivo je inkubirano u sljedećim otopinama, redom:  

a) 96 % - tni etanol – 1 h, na tresilici pri sobnoj temperaturi;  

b) 100 % - tni etanol – 30 min, na tresilici pri sobnoj temperaturi; 

c) 100 % - tni etanol – 30 min, na tresilici pri sobnoj temperaturi; 

d) ksilen I – 30 min; 

e) ksilen II – 30 min; 

f) parafin I – 2 h, pri 58 °C; 

g) parafin II – 2 h, pri 58 °C. 

Zatim je uslijedilo uklapanje. Parafin je uliven u kalupe, tkivo je postavljeno na dno kalupa, a 

na vrh je stavljena oznaka. Parafinski blokovi ostavljeni su na sobnoj temperaturi preko noći 

kako bi se ohladili i očvrsnuli. Tkiva u parafinskim blokovima rezana su na Leica RM550 

mikrotomu (Leica, Beč, Austrija) na debljinu od 5 µm. Uzorci su nakon rezanja navučeni na 

predmetna stakalca. 

4.3.2. Histološka bojenja 

Tri vrste masnog tkiva bojane su histološkim bojama. Bijelo masno tkivo (mezenterično 

i supkutano) bojano je hemalaun/eozinom u svrhu analize volumena adipocita, smeđe masno 

tkivo (interskapularno) bojano je hematoksilin fosfovolframskom kiselinom (engl. 

phosphotungstic acid hematoxylin, PTAH) radi vizualizacije mitohondrija i nakupina masnih 

kapljica, a pikrosirijus crveno bojenje primijenjeno je na sve tri vrste masnog tkiva zbog 

određivanje količine kolagenih vlakana.  
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Trima korištenim bojama prethodi deparafiniranje i rehidriranje tkivnih preparata u 

sljedećim otopinama, redom: 

1. ksilen I – 12 min; 

2. ksilen II – 12 min; 

3. padajući gradijent alkohola: 

a) 100 % - tni etanol; 

b) 100 % - tni etanol; 

c) 96 % - tni etanol; 

d) 70 % - tni etanol; 

4. destilirana voda – 2 min. 

Hemalaun/eozin  

Deparafinirani i rehidrirani tkivni preparati inkubirani su u sljedećim otopinama, redom: 

1. hemalaun – 7 min; 

2. destilirana voda – 5 s; 

3. vodovodna voda – 10 min; 

4. eozin – 3 min; 

5. destilirana voda – 5 s; 

6. rastući gradijent alkohola:  

a) 70 % - tni etanol; 

b) 96 % - tni etanol; 

c) 100 % - tni etanol; 

d) 100 % - tni etanol; 

7. ksilen I – 5 min; 

8. ksilen II – 5 min. 

Vlažni preparati pokriveni su medijem za uklapanje (Histomount, National Diagnostics, 

Atlanta, GA, SAD; kataloški broj HS-103) i pokrovnicom te sušeni na zraku pri sobnoj 

temperaturi. 

Hematoksilin fosfovolframska kiselina  

Deparafinirani i rehidrirani tkivni preparati inkubirani su u sljedećim otopinama, redom: 

1. Langerova jodna otopina – 10 minuta;  

2. destilirana voda – 5 s; 
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3. ispiranje 1 %-tnim natrijevim tiosulfatom – 5 min; 

4. vodovodna voda – 5 min;  

5. destilirana voda – 1 min; 

6. PTAH – 2 h na 60 °C  

7. rastući gradijent alkohola: 

a) 95 % - tni etanol;  

b) 95 % - tni etanol; 

c) 100 % - tni etanol; 

d) 100 % - tni etanol; 

e) 100 % - tni etanol; 

8. ksilen I – 5 min; 

9. ksilen II – 5 min;  

Vlažni preparati pokriveni su medijem za uklapanje (Histomount) i pokrovnicom te sušeni na 

zraku pri sobnoj temperaturi. 

Langerova jodna otopina pripremljena je otapanjem joda (1 g) i kalijevog jodida (2 g) u 200 

mL destilirane vode. 

Pikrosirijus crvena boja 

Deparafinirani i rehidrirani tkivni preparati inkubirani su u sljedećim otopinama, redom: 

1. vodovodna voda – 10 min; 

2. pikrosirijus crvena boja (30 min, pri sobnoj temperaturi); 

3. dehidriranje 100 %-tnim etanolom;  

4. ksilen I – 5 min; 

5. ksilen II – 5 min. 

Pikrosirijus crvena boja pripremljena je 48 sati prije upotrebe miješanjem pikrinske kiseline (90 

mL) i 1 %-tne sirijus crvene F3BA boje (10 mL). 

Histološki preparati fotografirani su pod mikroskopom (Zeiss Axio MOT 2, Jena, Germany) na 

ukupnom povećanju 400× s kamerom Olympus DP70  (Olympus, Tokio, Japan) i kvantificirani 

u programu Fiji (NIH, Bethesda, MD, SAD). Popis svih korištenih kemikalija te njihovi 

proizvođači i kataloški brojevi prikazani su u tablici 2. 
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Tablica 2. Popis korištenih kemikalija. 

KEMIKALIJA PROIZVOĐAČ (kataloški broj) 

Natrijev klorid (NaCl) Gram Mol d.o.o., Zagreb, Hrvatska; kat. br. P148590 

Kalijev klorid (KCl) VWR International,  Radnor, PA, SAD; kat. br. 

26764.260 

Natrijev hidrogenfosfat (Na2HPO4) Gram Mol d.o.o., Zagreb, Hrvatska; kat. br. P143710 

Kalijev dihidrogenfosfat (KH2PO4) Sigma Aldrich,  St. Louis, Missouri, SAD; kat. br. 

P3786-100G 

Paraformaldehid Acros Organics, Geel, Belgium; kat. br. 416800250 

Etanol, 100 % (Histanol 100) Biognost (H100-1L, H100-116/19), Zagreb, Hrvatska 

Etanol, 96 % (Histanol 96) Biognost (H96-1L, H96-93/19), Zagreb, Hrvatska 

Etanol, 70 % (Histanol 70) Biognost (H70-1L, H70-35/19), Zagreb, Hrvatska 

Ksilen (Xylene) Carlo Erba (492301), Chaussée du Vexin, Francuska 

Parafin Merck, kat. br. 107164 

Hematoksilin Fluka, Buchs, Švicarska; kat. br. 51260 

Natrijev jodat (NaIO3) Sigma Aldrich, St. Louis, Missouri, SAD; kat. br. S-

1147 

Limunska kiselina Acros Organics, Geel, Belgium; kat. br. 227130010 

Kloral hidrat Acros Organics, Geel, Belgium; CAS 302-17-0 

Eozin Y Sigma Aldrich, St. Louis, Missouri, SAD; kat. br. 

E4009-5G 

Biomount DPX Biognost (BM-500, BM-74/19), Zagreb, Hrvatska 

Histomount National Diagnostics (HS-103), Charlotte, Sjeverna 

Karolina, SAD 

Jod Kemika, Zagreb, Hrvatska; 

Kalijev jodid (KI) Gram Mol d.o.o., Zagreb, Hrvatska; kat. br. P130020 

Fosfovolframska kiselina Merck, Kenilworth, New Jersey, SAD; kat. br. 

1.00583.0100 

Sirijus crvena F3BA Magnacol Ltd., 

Pikrinska kiselina Fluka, Buchs, Švicarska; kat. br.80452-250G 
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4.3.3. Računalna obrada 

Kvantifikacija volumena masnih stanica bijelog masnog tkiva obojenog hemalaun eozinom 

napravljena je u kompjuterskom programu Fiji prema sljedećem protokolu: 

1. Otvoriti sliku korištenjem alatne trake izbornika File → Open → odabrati željenu sliku. 

2. Duplicirati sliku tako da se na odabranoj slici desnim klikom miša odabere naredba 

Duplicate nakon čega je potrebno imenovati dupliciranu sliku.  

3. Kalibrirati sliku tako da se preko cijele dužine mjerne skale koja se nalazi na slici povuče 

ravna linija (Straight line) koja se odabire u alatnoj traci. U izborniku Analyze → Set 

scale potrebno je unijeti udaljenost u pikselima (Distance in pixels, udaljenost u 

pikselima koju predstavlja skala = 477), poznatu udaljenost (Known distance, udaljenost 

u mikrometrima koju predstavlja skala = 100 μm), omjer piksela (Pixel aspect ratio = 

1), te mjernu jedinicu dužine (Unit of length = μm). Kako bi program primijenio opisanu 

kalibraciju na sve sljedeće slike potrebno je odabrati naredbu Global (slika 5a).  

4. Sliku prevesti u 8-bitni oblik putem alatne trake izbornika Image → Type → 8-bit.  

5. Prema potrebi prilagoditi kontrast: Image → Adjust → Brightness/Contrast.  

6. Oduzeti pozadinu putem izbornika Process → Subtract Background. Otvara se izbornik 

u kojemu se odaberu naredbe kao što je prikazano na slici (slika 5b).  

7. Ukloniti pozadinske šumove preko izbornika Process → Noise → Despeckle.  

8. Obilježiti membrane stanica podešavanjem praga: Image → Adjust → Threshold. U 

otvorenom izborniku prvu klizeću traku postaviti tako da su plavom bojom obojane 

samo stanične membrane (slika 5d). Drugu klizeću traku postaviti na 255. Ostatak 

naredbi postavlja se kao što je prikazano na slici (slika 5c), zatim se odabire Apply. Time 

dobivamo negativ slike u kojemu membrane stanica postaju bijele, dok je ostatak slike 

crne boje (slika 5e).  

9. Konvertirati sliku u binarni oblik tako da se odabere izbornik Process → Binary → 

Make Binary. Time dobivamo pozitiv slike iz prethodnog koraka, tako da su membrane 

stanica obojane crne, a ostatak slike je bijele boje (slika 5f).  

10. Kako bi se povećale granice, odabire se izbornik Process → Binary → Dilate. Tim 

postupkom podebljavaju se stanične membrane. 

11. Sa stranice https://imagej.nih.gov/ij/macros/Measure_And_Label.txt kopirati 

makronaredbu.  

12. Odabrati izbornik Plugins → New → Macro.  

13. U prozor za unos teksta zalijepiti kopiranu makronaredbu i spremiti ju.  

https://imagej.nih.gov/ij/macros/Measure_And_Label.txt
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14. Nakon spremanja, datoteci dodati ekstenziju .txt.  

15. Instalirati makronaredbu (Plugins → Macros → Install). Makronaredba će se pojaviti u 

izborniku. 

16. Za određivanje površine stanice „čarobnim štapićem“ (Wand) označiti stanicu, zatim 

odabrati Plugins → Macros → Measure And Label Macro (slika 5g). 

17. Unutar stanice će se pojaviti redni broj pod kojim se nalaze rezultati iste stanice, a 

rezultati će se pojaviti u prozoru s rezultatima.  

 

 

Slika 4. Koraci 1. – 16.  postupka kvantifikacije volumena masnih stanica bijelog masnog tkiva. 

a) kalibracija slike; b) oduzimanje pozadine; c) obilježavanje membrana pomoću Thresholda; 

d) stanične membrane plave boje; e) negativ slike – membrane bijele boje; f) pozitiv slike – 

membrane crne boje; g) korištenje makronaredbe. 

Kvantifikacija mitohondrija smeđeg masnog tkiva obojenog hematoksilin fosfovolframskom 

kiselinom napravljena je u kompjuterskom programu Fiji prema sljedećem protokolu: 

1. Otvoriti sliku korištenjem alatne trake izbornika File → Open → odabrati željenu sliku. 
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2. Kalibrirati sliku tako da se preko cijele dužine mjerne skale koja se nalazi na slici povuče 

ravna linija (Straight line) koja se odabire u alatnoj traci. U izborniku Analyze → Set 

scale potrebno je unijeti udaljenost u pikselima (Distance in pixels, udaljenost u 

pikselima koju predstavlja skala = 477), poznatu udaljenost (Known distance, udaljenost 

u mikrometrima koju predstavlja skala = 100 μm), omjer piksela (Pixel aspect ratio = 

1), te mjernu jedinicu dužine (Unit of length = μm). Kako bi program primijenio opisanu 

kalibraciju na sve sljedeće slike potrebno je odabrati naredbu Global.  

3. Sliku razdvojiti na tri kanala: crveni (eng. red), zeleni (eng. green) i plavi (eng. blue) 

(Image → Color → Split Channels) (slika 6a).  

4. Zatvoriti sve kanale osim crvenog.  

5. Duplicirati sliku crvenog kanala (desni klik miša na sliku → Duplicate), zatim odabrati 

ime pod kojim će se slika spremiti.  

6. Slici oduzeti filter medijana (Process → Filters → Median s radijusom 10 piksela) 

(slika 6b). 

7. Od početne slike crvenog kanala oduzeti sliku crvenog kanala sa filterom medijana 

(Process → Image Calculator) (slike 6c i 6d) 

8. Obilježiti mitohondrije podešavanjem praga (Image → Adjust → Threshold). Parametre 

prilagoditi kao na slikama 6e i 6f . 

9. Postaviti parametre za kvantifikaciju (Analyze → Set Measurements → parametre 

postaviti prema slici 6g).  

10. Kvantificirati mitohondrije (Analyze → Analyze particles → odabrati parametre prema 

slici 6h). 
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Slika 5. Koraci 3. – 10.  postupka kvantifikacije mitohondrija masnog tkiva. a) razdvajanje slike 

na plavi, zeleni i crveni kanal; b) oduzimanje filtera medijana; c) oduzimanje slike s filterom 

medijana od početne slike crvenog kanala; d) slika nakon oduzimanja; e) obilježavanje 

mitohondrija pomoću Thresholda; f) slika nakon postavljanja Thresholda; g) postavljanje 

parametara kvantifikacije; h) kvantifikacija mitohondrija.  

Kvantifikacija masnih kapljica smeđeg masnog tkiva obojenog hematoksilin fosfovolframskom 

kiselinom napravljena je u kompjuterskom programu Fiji prema sljedećem protokolu: 
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1. Otvoriti sliku korištenjem alatne trake izbornika File → Open → odabrati željenu sliku. 

2. Duplicirati sliku tako da se na odabranoj slici desnim klikom miša odabere naredba 

Duplicate nakon čega je potrebno imenovati dupliciranu sliku.  

3. Kalibrirati sliku tako da se preko cijele dužine mjerne skale koja se nalazi na slici povuče 

ravna linija (Straight line) koja se odabire u alatnoj traci. U izborniku Analyze → Set 

scale potrebno je unijeti udaljenost u pikselima (Distance in pixels, udaljenost u 

pikselima koju predstavlja skala = 477), poznatu udaljenost (Known distance, udaljenost 

u mikrometrima koju predstavlja skala = 100 μm), omjer piksela (Pixel aspect ratio = 

1), te mjernu jedinicu dužine (Unit of length = μm). Kako bi program primijenio opisanu 

kalibraciju na sve sljedeće slike potrebno je odabrati naredbu Global (slika 7a).  

4. Sliku prevesti u 8-bitni oblik putem alatne trake izbornika Image → Type → 8-bit.  

5. Obilježiti lipidne kapljice podešavanjem praga (Image → Adjust → Threshold → 

parametre podesiti kako je prikazano na slikama 7a i 7b).  

6. Postaviti parametre za kvantifikaciju (Analyze → Set Measurements → parametre 

odabrati prema slici 7c).  

7. Kvantificirati lipidne kapljice (Analyze → Analyze Particles → parametre prilagoditi 

prema slici 7d).  
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Slika 6. Koraci 5. – 7.  postupka kvantifikacije lipidnih kapljica smeđeg masnog tkiva. a) 

obilježavanje lipidnih kapljica pomoću Thresholda; b) slika nakon postavljanja Thresholda; c) 

postavljanje parametara kvantifikacije; d) kvantifikacija lipidnih kapljica. 

Kvantifikacija kolagenih vlakana bijelog i smeđeg masnog tkiva obojenog pikrosirijus crvenom 

bojom napravljena je u kompjuterskom programu Fiji prema sljedećem protokolu: 

1. Otvoriti sliku korištenjem alatne trake izbornika File → Open → odabrati željenu sliku. 

2. Duplicirati sliku tako da se na odabranoj slici desnim klikom miša odabere naredba 

Duplicate nakon čega je potrebno imenovati dupliciranu sliku.  

3. Kalibrirati sliku tako da se preko cijele dužine mjerne skale koja se nalazi na slici povuče 

ravna linija (Straight line) koja se odabire u alatnoj traci. U izborniku Analyze → Set 

scale potrebno je unijeti udaljenost u pikselima (Distance in pixels, udaljenost u 

pikselima koju predstavlja skala = 477), poznatu udaljenost (Known distance, udaljenost 

u mikrometrima koju predstavlja skala = 100 μm), omjer piksela (Pixel aspect ratio = 

1), te mjernu jedinicu dužine (Unit of length = μm). Kako bi program primijenio opisanu 

kalibraciju na sve sljedeće slike potrebno je odabrati naredbu Global (slika 8a).  

4. Obilježiti kolagena vlakna podešavanjem praga (Image → Adjust → Color Threshold 

→ parametre prilagoditi prema slikama 8a i 8b).  

5. Ukloniti pozadinske šumove (Process → Noise → Despeckle).  

6. Postaviti parametre za kvantifikaciju (Analyze → Set Measurements → parametre 

postaviti prema slici 8c).  

7. Kvantificirati kolagena vlakna (Analyze → Analyze particles → odabrati parametre 

prema slici 8d). 
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Slika 7. Koraci 4. – 7.  postupka kvantifikacije kolagenih vlakana bijelog i smeđeg masnog 

tkiva. a) obilježavanje kolagenih vlakana pomoću Thresholda; b) slika nakon postavljanja 

Thresholda; c) postavljanje parametara kvantifikacije; d) kvantifikacija kolagenih vlakana. 

4.3.4. Statističke metode 

Podaci dobiveni kvantifikacijom slika obrađeni su u statističkom programu Past (inačica 4.03, 

Sveučilište u Oslu, Norveška) primjenom dvosmjerne analize varijance (ANOVA) kojom se 

ispitao utjecaj dobi, izloženosti kroničnom stresu te interakcije ta dva čimbenika na promatrane 

parametre (volumen masnih stanica, udio mitohondrija, lipidnih kapljica i kolagenih vlakana). 

Daljnja značajnost podataka ispitana je post hoc Tukeyjevim testom. Vrijednost p < 0,05 uzeta 

je kao značajna. 
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5. REZULTATI 

 Korištenjem programa za obradu slika Fiji određena je površina adipocita, udio 

mitohondrija i lipidnih kapljica u adipocitima te udio kolagena u masnom tkivu. 

 Ovisnost volumena adipocita o dobi i utjecaju kroničnog stresa procijenjena je na 

mezenteričnom i supkutanom masnom tkivu. Rezultat histološkog bojenja navedenih tkiva 

prikazan je na slici 8. Prosječni volumeni adipocita prikazani su na slici 9. 

Usporedbom površine adipocita u ispitivanim skupinama životinja, uočen je značajan 

utjecaj dobi na povećanje površine adipocita supkutanog masnog tkiva u starih ženki (dob, p < 

0,001). Utjecaj kroničnog stresa nije bio značajan niti u jednoj skupini životinja, kao niti u 

jednoj vrsti masnog tkiva. 

 

Slika 8. Prikaz rezultata bojenja hemalaun/eozinom mezenteričnog i supkutanog masnog 

tkiva kod mladih i starih ženki Sprague Dawley štakora izloženih kroničnom ili lažnom 

stresu. Ukupno povećanje 400×, veličina skale 100 μm. Opis kratica: K – kontrolna skupina; 

ST – kronični stres. 
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Slika 9. Kvantitativna analiza površine masnih stanica u mezenteričnom i supkutanom masnom 

tkivu ženskih štakora izloženih stresu i starenju. Za statističku analizu korištena je dvosmjerna 

analiza varijance (ANOVA), a vrijednost p < 0,05 smatra se značajnom. Razlika u utjecaju dobi 

na površinu stanica supkutanog masnog tkiva pokazala se značajnom: F(1,149) = 80,88; p < 0,001. 

Značajni učinci dobi ili stresa i njihova interakcija obilježeni su kao * (p < 0,05), ** (p < 0,01) 

te kao NZ (nije značajno). Opis kratica: ST – kronični stres; K – kontrolna skupina. 

Utjecaj dobi i kroničnog stresa na udio mitohondrija i masnih kapljica procijenjena je 

na interskapularnom masnom tkivu. Rezultat histološkog bojenja interskapularnog tkiva 

hematoksilin fosfovolframskom kiselinom prikazan je na slici 10. Prosječni udjeli mitohondrija 

prikazani su na slici 11. Prosječni udjeli masnih kapljica prikazani su na slici 12. 

Kao i na volumen adipocita, značajan utjecaj na udio mitohondrija imala je samo 

starosna dob dok je utjecaj kroničnog stresa izostao. U starih ženki primijećen je manji udio 

mitohondrija u usporedbi sa mladim ženkama (dob, p < 0,001). Udio masnih kapljica se pod 

utjecajem dobi značajno povećao kod starih ženki (dob, p = 0,035). Kronični stres kao zaseban 

čimbenik nema značajan utjecaj na udio masnih kapljica. Međutim, udružen sa starenjem stres 

čini značajnu razliku kod mladih ženki izloženih stresu u odnosu na svoju kontrolnu skupinu te 

stare ženke izložene stresu. U usporedbi sa mladim ženkama pod utjecajem stresa, opaža se 

povećanje udjela masnih kapljica u pripadajućoj kontrolnoj skupini (interakcija, p = 0,012) te 

u skupini starih ženki pod utjecajem stresa (interakcija, p < 0,001). 
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Slika 10. Prikaz rezultata PTAH bojenja interskapularnog masnog tkiva kod mladih i starih 

ženki Sprague Dawley štakora izloženih kroničnom ili lažnom stresu. Ukupno povećanje 

400×, veličina skale 100 μm. Opis kratica: K – kontrolna skupina; ST – kronični stres. 

 

Slika 11. Kvantitativna analiza udjela mitohondrija u interskapularnom masnom tkivu ženskih 

štakora izloženih stresu i starenju. Za statističku analizu korištena je dvosmjerna analiza 

varijance (ANOVA), a vrijednost p < 0,05 smatra se značajnom. Razlika u dobi pokazala se 

značajnom F(1,31) = 19,05 ; p < 0,001. Značajni učinci dobi ili stresa i njihova interakcija 

obilježeni su kao * (p < 0,05), ** (p < 0,01) te kao NZ (nije značajno). Opis kratica: ST – 

kronični stres; K – kontrolna skupina. 
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Slika 12. Kvantitativna analiza udjela masnih kapljica u interskapularnom masnom tkivu 

ženskih štakora izloženih stresu i starenju. Za statističku analizu korištena je dvosmjerna analiza 

varijance (ANOVA), a vrijednost p < 0,05 smatra se značajnom. U interskapularnom masnom 

tkivu značajan utjecaj imaju dob F(1,31) = 4,869 ; p = 0,035, te interakcija dobi i izloženosti 

kroničnom stresu F(1,31) = 14,15; p = 0,001. Značajni učinci dobi ili stresa i njihova interakcija 

obilježeni su kao * (p < 0,05), ** (p < 0,01) te kao NZ (nije značajno). Opis kratica: ST – 

kronični stres; K – kontrolna skupina. 

Promjene udjela kolagena procijenjene se na sve tri vrste masnog tkiva. Rezultat 

histološkog bojenja pikrosirijus crvenom bojom prikazan je na slici 13. Prosječni udjeli 

kolagena prikazani su na slici 14.  

Udio kolagena mjeren je u mezenteričnom, supkutanom i interskapularnom masnom 

tkivu. Mezenterično masno tkivo pod utjecajem je starenja, stresa te njihove međusobne 

interakcije. Naime, kada se usporedi sa mladim ženkama pod utjecajem stresa, udio kolagena u 

masnom tkivu povećava se pod utjecajem dobi (p < 0,001) i stresa (p < 0,001) u skupini starih 

ženki izloženih stresu. Interaktivni učinak dva ispitivana čimbenika najviše povećava udio 

kolagena kod starih ženki izloženih stresu u odnosu na svoju kontrolnu skupinu (interakcija, p 

< 0,001) te u odnosu na mlade ženke izložene stresu (interakcija, p < 0,001). 
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Uspoređujući udio kolagena u supkutanom masnom tkivu ispitivanih skupina životinja 

zapaženo je povećanje sadržaja kolagena u kontrolnoj skupini i skupini starih ženki izloženih 

stresu u odnosu na pripadajuće skupine mladih ženki pod utjecajem dobi (p < 0,001) i stresa (p 

= 0,001). 

U interskapularnom masnom tkivu udio kolagena također raste sa starosnom dobi, no 

kronični stres nema značajan utjecaj. Uočeno je povećanje udjela kolagena u obje skupine starih 

ženki u odnosu na mlade životinje (dob, p < 0,001). Međutim, stres i dob u interakciji ipak 

postižu značajan učinak. Uočava se smanjenje udjela kolagena kod mladih ženki izloženih 

stresu u odnosu na svoju kontrolnu skupinu (interakcija, p = 0,043) te stare ženke izložene stresu 

(interakcija, p < 0,001). Kod kontrolne skupine starih ženki primjećuje se povećanje udjela 

kolagena u odnosu na kontrolnu skupinu mladih ženki (interakcija, p < 0,001). 

 

Slika 13. Prikaz rezultata pikrosirijus crvenog bojenja mezenteričnog, supkutanog i 

interskapularnog masnog tkiva kod mladih i starih ženki Sprague Dawley štakora izloženih 

kroničnom ili lažnom stresu. Ukupno povećanje 400×, veličina skale 100 μm. Opis kratica: K 

– kontrolna skupina; ST – kronični stres. 
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Slika 14. Kvantitativna analiza udjela kolagena u mezenteričnom, supkutanom i 

interskapularnom masnom tkivu ženskih štakora izloženih stresu i starenju. Za statističku 

analizu korištena je dvosmjerna analiza varijance (ANOVA), a vrijednost p < 0,05 smatra se 

značajnom. U mezenteričnom masnom tkivu značajan utjecaj imaju dob F(1,34) = 19,71; p < 

0,001, izloženost kroničnom stresu F(1,34) = 50,99; p < 0,001 te njihova interakcija F(1,34) = 57,97; 

p < 0,001. U supkutanom masnom tkivu značajan utjecaj imaju dob F(1,34) = 155,5; p < 0,001 i 

izloženost kroničnom stresu F(1,34) = 13,65; p = 0,001. U interskapularnom masnom tkivu 

značajan utjecaj imaju dob F(1,33) = 93,29; p < 0,001 te interakcija dobi i izloženosti kroničnom 

stresu F(1,33) = 10,3; p = 0,003. Značajni učinci dobi ili stresa i njihova interakcija obilježeni su 

kao * (p < 0,05), ** (p < 0,01) te kao NZ (nije značajno). Opis kratica: ST – kronični stres; K 

– kontrolna skupina. 
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6. RASPRAVA 

 U ovom diplomskom radu ispitan je dobno specifičan utjecaj kroničnog stresa i starenja 

na smeđe i bijelo masno tkivo ženki Sprague Dawley štakora. Utvrdili smo kako različite vrste 

masnog tkiva različito odgovaraju na starenje i stres što je važna spoznaja u kontekstu 

translacijske medicine.  

U vrijeme ubrzanog načina života sve veći broj ljudi pati od kroničnog stresa, a 

posljedično i od bolesti koje su usko povezane uz stres. Hipertenzija, infarkt miokarda, šećerna 

bolest, bolesti štitnjače, gastritis, neurodermatitis i migrena samo su neke od njih. U stanju 

kroničnog stresa razine glukokortikoida u krvi neprimjereno dugo ostaju povišene te narušavaju 

tjelesnu homeostazu (2). Glukokortikoidi svoje receptore imaju u masnom tkivu, posebno 

visceralnom (2, 7). Poremećen metabolizam visceralnog masnog tkiva vežemo uz veći rizik za 

metaboličke bolesti i neplodnost stoga je za očuvanje vrste važno oduprijeti se velikim 

promjenama volumena i funkcije adipocita (11, 27). 

 Dobiveni rezultati su u skladu s očekivanjima. Naime, volumen adipocita se kod mladih 

ženki pod utjecajem stresa u odnosu na svoju kontrolnu skupinu nije značajno promijenio. Iako 

ženke na stres reagiraju različito ovisno prevladava li estrogen ili progesteron u fazi spolnog 

ciklusa u kojem se nalaze, ukupni rezultat djelovanja ženskih spolnih hormona je zaštita od 

metaboličkih bolesti kako bi mogle održati zdravu trudnoću (1, 11, 28). Pod utjecajem dobi 

volumen adipocita u mezenteričnom (visceralnom) masnom tkivu nije se promijenio. No, 

supkutani adipociti podliježu promjenama. Stare ženke kontrolne i skupine izložene stresu 

imaju povećane adipocite za razliku od skupina mladih životinja. Ranija istraživanja pokazala 

su da žene pod utjecajem estrogena radije nakupljaju supkutano nego visceralno masno tkivo, 

no prestankom zaštitnog djelovanja spolnih hormona očekuje se preraspodjela masnog tkiva iz 

supkutanog u visceralno skladište (36). Razlog zašto u starih životinja nije došlo do 

preraspodjele mogao bi biti nedovoljna dob te bi u budućim istraživanjima pomoglo korištenje 

još starije skupine životinja (iznad 14,5 mjeseci starosti). 

 Rezultati analize udjela mitohondrija u smeđem masnom tkivu pokazuju kako se 

starenjem udio mitohondrija smanjuje. Takav rezultat u skladu je s prijašnjim istraživanjima. 

Više je potencijalnih mehanizama za takvo smanjenje u staroj dobi. Primjerice, pad aktivnosti 

UCP1 i porast mutacija mitohondrijske DNA (44). No, korištenim metodama analize nije 

moguće utvrditi točan mehanizam stoga bi u budućim istraživanjima valjalo ispitati izražaj 



RASPRAVA 

33 
 

UCP1 u smeđim adipocitima mladih i starih štakora. Udio mitohondrija se pod utjecajem stresa 

nije promijenio. Iako su štakori u stresnom protokolu bili izloženi hladnoći (4 °C) te bi se udio 

mitohondrija trebao povećati u svrhu adaptivne termogeneze (41), vrijeme izloženosti hladnoći 

možda je bilo nedovoljno za poticaj stvaranja novih mitohondrija.  

Udio masnih kapljica se, u skladu s ranijim istraživanjima, povećao kod starih ženki u 

odnosu na mlade. Starenjem smeđe masno tkivo gubi svoju funkciju te smeđi adipociti 

doživljavaju tzv. „izbjeljivanje“. Njihove vakuole počinju ispunjavati lipidi, a količina 

mitohondrija opada pa tako gube svoju karakterističnu smeđu boju (45). Primjećeno je 

povećanje udjela masnih kapljica zbog sinergističkog djelovanja starenja i kroničnog stresa u 

skupinama starih ženki izloženih stresu i kontrolne skupine mladih ženki uspoređujući ih sa 

mladim ženkama izloženih stresu. Oslabljeni mehanizmi borbe protiv stresa te „izbjeljivanje“ 

smeđeg masnog tkiva mogli bi biti razlog povećanog udjela masnih kapljica kod starih ženki 

izloženih stresu. Iznenađujuć je rezultat da mlade ženke izložene stresu u odnosu na svoju 

kontrolnu skupinu imaju manji udio masnih kapljica jer je očekivano upravo suprotno. S 

obzirom da kronični stres ili njegova interakcija sa starenjem nema utjecaj na udio mitohondrija 

u ovim skupinama, ne možemo tvrditi da glukokortikoidi u ovom slučaju utječu na smeđe 

adipocite uzevši u obzir pretpostavku da kortikosteron u štakora istovremenim smanjenjem 

termogenetske aktivnosti povećava sadržaj lipidnih kapljica. Kako bismo dobili točnije 

podatke, potrebno je prilagoditi stresni protokol tako da se produlji vrijeme izloženosti hladnoći 

te tako pojača adaptivni termogenetski odgovor koji će dati jasniji nedvojben rezultat. 

 Analizom udjela kolagena u bijelom masnom tkivu primijećen je isti trend kao i kod 

volumena adipocita. Naime, starenjem i posljedičnim povećanjem volumena adipocita udio 

kolagena  u masnom tkivu povećava se kako bi spriječio daljnje širenje stanica (47). Nakon 

izlaganja stresu udio kolagena se povećao. U mezenteričnom masnom tkivu javlja se 

sinergistički učinak starenja i izlaganja kroničnom stresu. Učinak je sukladan prethodnom 

rezultatu. Stare ženke izložene stresu doživljavaju povećanje udjela kolagena u odnosu na svoju 

kontrolnu skupinu i mlade ženke izložene stresu. Kolagen smeđeg masnog tkiva pokazuje 

ovisnost u starenju, pa tako starije ženke imaju povećan udio kolagena u odnosu na mlade 

ženke. Rezultat interakcije starenja i kroničnog stresa povećan je sadržaj kolagena u skupinama 

starih ženki, a takav ishod je očekivan kada se u obzir uzme prethodni rezultat. U kontrolnoj 

skupini mladih ženki bilježi se porast udjela kolagena u odnosu na skupinu izloženu stresu. 

Možemo reći da je takav rezultat iznimka i posljedica interferencije tijekom kvantifikacije. 

Naime, na slikama histoloških preparata pri velikom povećanju jasno je vidljiva prisutnost 
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bijelog masnog tkiva koje umanjuje udio smeđeg masnog tkiva u kadru, a samim time i lažno 

umanjuje udio kolagena smeđeg masnog tkiva. Za precizniju kvantifikaciju potrebno je izolirati 

smeđe masno tkivo na slici i ponoviti analizu. 

 Kronični stres postaje jedan od glavnih uzroka bolesti modernog doba, a snažno utječe 

na masno tkivo. Masno tkivo kao najveći endokrini organ ima utjecaj na različite organske 

sustave i stoga mu je potrebno posvetiti posebnu pažnju (20). Istraživanje povezanosti masnog 

tkiva i kroničnog stresa uz prirodni proces starenja važno je za bolje razumijevanje, prevenciju 

i liječenje Cushingovog i metaboličkog sindroma, poremećaja štitnjače, plodnosti, 

kardiovaskularnog i gastrointestinalnog sustava. 

 Opisano istraživanje prvo je koje je ispitalo utjecaj kroničnog stresa na sadržaj kolagena 

u masnom tkivu ženki štakora, kao i usporedbu dvije različite dobne skupine. Između ostalog, 

istraživanje obuhvaća utjecaj kroničnog stresa i starenja na bijelo i smeđe masno tkivu, 

konkretno na volumen adipocita, udio mitohondrija i masnih kapljica te udio kolagena. 

Naglasak se stavlja na spol animalnih modela jer većina istraživanja ne uzima u obzir ženke i 

kompleksni utjecaj njihovih spolnih hormona na čitavu fiziologiju.  
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7. ZAKLJUČCI 

1. Mlade ženke su nakon izlaganja kroničnom stresu održale stalni volumen bijelih masnih 

stanica dok se kod starih ženki volumen povećao. 

2. Starenjem se smanjuje udio mitohondrija u smeđem masnom tkivu. Kronični stres ne 

utječe na udio mitohondrija. 

3. Starenjem se povećava udio masnih kapljica u smeđem masnom tkivu.  

4. Starenjem se povećava udio kolagena u bijelom i smeđem masnom tkivu. Dodatno, 

kronični stres povećava udio kolagena kod starih ženki. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 



SAŽETAK 

36 
 

8. SAŽETAK 

Cilj istraživanja: Usporediti površinu masnih stanica, količinu mitohondrija, masnih 

kapljica i kolagena u masnom tkivu ženki Sprague Dawley štakora u dobi od 6 odnosno 

14,5 mjeseci koji su bili izloženi kroničnom ili lažnom (sham) stresu.  

Nacrt studije: Studija je ustrojena kao studija parova. Uspoređene su ženke štakora 

izložene kroničnom stresu sa ženkama koje su izložene lažnom (sham) stresu. Također, 

uspoređene su mlade i stare ženke.  

Materijali i metode: U studiji su korištena tri masna tkiva (mezenterično, supkutano i 

interskapularno masno tkivo) koja su prikupljena od ukupno 39 životinja (19 mladih ženki 

štakora – 9 mladih ženki izloženih kroničnom stresu i 10 mladih kontrolnih životinja; 20 

starih ženki štakora – 10 starih ženki izloženih kroničnom stresu i 10 starih kontrolnih 

životinja). Tkiva su bojena trima histološkim bojama (hemalaun/eozin, hematoksilin 

fosfovolframska kiselina i pikrosirijus crvena boja) te je učinjena kvantifikacija.  

Rezultati: Izloženost kroničnom stresu u starih životinja značajno je utjecala na povećanje 

površine masnih stanica, dok je kod mladih životinja volumen stanica ostao nepromijenjen. 

Pod utjecajem starenja udio mitohondrija se smanjio, a udio lipidnih kapljica povećao u 

skupini starih ženki. Udio kolagena u smeđem i bijelom masnom tkivu povećao se kod 

starih ženki pod utjecajem starenja. Također, povećao se u bijelom masnom tkivu pod 

utjecajem stresa u obje dobne skupine. 

Zaključak: Kronični stres utječe na volumen masnih stanica starih životinja. Udio 

mitohondrija i masnih kapljica ovisan je o dobi. Starenjem se udio mitohondrija smanjuje, 

a udio masnih kapljica povećava. Povećanje udjela kolagena ovisno je o kombinaciji 

starenja i kroničnog stresa.  

Ključne riječi: kolagen; kronični stres; masne kapljice; mitohondriji; starenje; volumen 

masnih stanica.  

 

 



SUMMARY 

37 
 

9. SUMMARY 

Influence of chronic stress on adipose tissue structure in young and old Sprague Dawley female 

rats  

Objectives: The aim of the study was to compare the surface area of adipocytes, the amount of 

mitochondria, lipid droplets and collagen in the adipose tissues of two age groups (6 and 14.5 

months) of female Sprague Dawley rats that were exposed to chronic or sham stress. 

Study design: The study was organized as a study of couples. Female rats exposed to chronic 

stress were statistically compared to females exposed to sham stress. Also, young and old 

females were compared statistically. 

Materials and methods: The study used three types of adipose tissues – mesenteric, 

subcutaneous and interscapular adipose tissue – collected from a total of 39 animals (19 young 

female rats - 9 young females exposed to chronic stress and 10 young control animals; 20 old 

female rats - 10 old females exposed to chronic stress and 10 old control animals). Tissues were 

stained with three histological stains (hemalaun / eosin, hematoxylin phosphotungstic acid, and 

Picrosirius red) and quantified in ImageJ (FIJI) software. 

Results: Exposure to chronic stress in older animals significantly affected the increase in 

adipocytes surface area, while in young animals the cell volume remained unchanged. Aging 

caused the decrease of mitochondria content, and increase of lipid droplets content in the older 

female animal group. The content of collagen in brown and white adipose tissues increased in 

older females as an effect of aging. Moreover, collagen content increased in white adipose tissue 

as an effect of stress in both age groups. 

Conclusion: Chronic stress affects the volume of adipocytes of old animals. The amount of 

mitochondria and lipid droplets is age dependent. With age, the content of mitochondria 

decreases and the content of fat droplets increases. The increase in collagen content depends on 

a combination of aging and chronic stress. 

Keywords: collagen; chronic stress; lipid droplets; mitochondria; aging; adipocytes size.  
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